Alto Tempo de Resposta no Banco de Dados
Incident Report for Irroba E-commerce
Resolved
This incident has been resolved.
Posted Nov 11, 2020 - 10:01 GMT-03:00
Monitoring
Houve uma falha no sistema de escala automática que resultou na lentidão de um de nossos banco de dados.

O problema já foi solucionado e estamos monitorando os resultados.
Posted Nov 11, 2020 - 09:42 GMT-03:00
Identified
Identificamos uma lentidão em um lote de lojas que estão no mesmo grupo de banco de dados.
Posted Nov 11, 2020 - 09:31 GMT-03:00
This incident affected: Store - Plataforma de vendas and APS - Painel Administrativo.