Alto tempo de resposta
Incident Report for Irroba E-commerce
Resolved
This incident has been resolved.
Posted Feb 26, 2021 - 10:33 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Feb 26, 2021 - 10:30 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Feb 26, 2021 - 10:20 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Feb 26, 2021 - 09:55 GMT-03:00
This incident affected: Store - Plataforma de vendas and APS - Painel Administrativo.