Incidente nos DNS do Cloudflare
Incident Report for Irroba E-commerce
Resolved
O incidente foi resolvido!
Posted Apr 23, 2021 - 08:16 GMT-03:00
Monitoring
Foi reestabelecido o acesso e continuaremos monitorando!
Posted Apr 22, 2021 - 18:55 GMT-03:00
Update
Várias notificações de indisponibilidade estão sendo reportadas no site abaixo:
https://downdetector.com.br/fora-do-ar/cloudflare/
Posted Apr 22, 2021 - 17:35 GMT-03:00
Update
Os acessos ao Cloudflare estão indisponíveis!
Posted Apr 22, 2021 - 17:33 GMT-03:00
Investigating
Nós estamos investigando o problema
Posted Apr 22, 2021 - 17:32 GMT-03:00
This incident affected: Store - Plataforma de vendas and APS - Painel Administrativo.